General

Profile

Wayne Gemmell

Issues

Activity

01/04/2016

09:39 AM Kannel Bug #699: Compile fail in stable verion 1.4.4
Thanks for the info Mihail. That is a lot easier than convincing modern linux installations to install bison 2.7.
It...

09/26/2014

11:34 AM Kannel Bug #699: Compile fail in stable verion 1.4.4
Hi
I can confirm that kannel cannot be built with bison 3.0.4 which ships with Ubuntu 14.4.1 LTS. If I install bis...

Also available in: Atom